Seite 1 von 1

Laserworl CS-1000RGB 2015 Modell / Lüfter

Verfasst: Mi 12 Dez, 2018 2:41 pm
von bigbay
Hallo an ALLE, ;-)

ich besitze zwei "CS-1000RGB" (1 x 2016'er & 1 x 2015'er Modell) Laser.

Dabei ist mir aufgefallen, dass bei dem 2015 Modell der kleine Lüfter (30x30x10) an dem grünen Lasermodul nicht mit anläuft!?

Zum Test habe ich diesen mit einem gleichwertigen neuen ausgetauscht aber auch dieser läuft nicht an?

Kann es sein, dass dieser erst bei "Last" bzw. Wärmeentwicklung "anspringt"? Da ich einen Defekt des Platinensteckplatz fast ausschließe.

Ich würde mich sehr über Eure Rückantworten freuen.

Vielen Dank

Re: Laserworl CS-1000RGB 2015 Modell / Lüfter

Verfasst: Fr 14 Dez, 2018 11:41 am
von bigbay
Keiner eine Idee?

Re: Laserworl CS-1000RGB 2015 Modell / Lüfter

Verfasst: Fr 14 Dez, 2018 1:39 pm
von guido
Die meisten hier besitzen keine Glaskugel.
Dafür aber ein Voltmeter um mal zu gucken ob aus dem Stecker überhaupt was rauskommt.
Wenn nicht sucht man und guckt wo es hängt...da geht Hirnschmalz vor Google.
Ist so wie "Herr Doktor, wenn regnet tut mein linkes Bein weh..." Man kann nicht riechen was es ist und
die wenigsten hier haben solche LowCost Laser.

Re: Laserworl CS-1000RGB 2015 Modell / Lüfter

Verfasst: Mi 19 Dez, 2018 12:14 am
von bigbay
Danke für die Rückantwort.

Es hätte ja sein können, dass es so etwas gibt. Ich kenne auch einige Geräte, die erst bei einer Leistungszuname weitere Verbraucher einschalten.

Natürlich gehört eine Platinenprüfung zum nächsten Schritt. Aber manchmal gibt es andere Erfahrungswerte und Tipps.

MfG