Seite 1 von 1

petit soucis...

Verfasst: Mo 13 Jul, 2009 9:22 pm
von kl79
Coucou, j'ai un petit soucis avec LDS....J'etait en train de lire un show, et j'ai debranché l'easylase, LDS a planté et s'est fermé.
Depuis des que je le lance, j'ai le message "Lasershow Editor a rencontré un problème et doit fermer. " :evil:

J'ai effacé le dossier LDS du disque dur et recopié le cd sur celui ci, pareil.....j'ai cherché LDS dans la base de registre..rien :evil:

Quelqu'un a une idée d'ou ca peut venir ?

Merci :D

Re: petit soucis...

Verfasst: Mo 13 Jul, 2009 10:54 pm
von anonyx
Faut faire un formatage bas niveau du disque dur :lol: :lol: :lol:

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 12:49 am
von olive13
Mon cher Mickael il doit te manquer un fichier systeme ou peut etre un pb de driver coté easylase
supprime easylase et réinstalle le pilote ....
faudrai que tu te trouve un cd LDS qui fonctionne en install non en copie de fichiers dans un répertoire.... :wink:
vu que ma version ne fonctionne pas avec ton dongle il te faut une version antérieure
appel au secours donc cherchons LDS Basic Version 2007 si je me trompe pas????

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 9:36 am
von kl79
J'ai peur que ce soit la meme chose avec n'importe quelle version, j'ai essayer de lancer ta version olive, bein c'est pareil.."lasershow editor.......fermé"

Pour moi, il y a un fichier qui traine quelque part dans le fourbi windows qui est corrompu...

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 10:08 am
von anonyx
Fait un restore du registre

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 10:24 am
von jvr33
ou esseye d'utliser "la restoration du system" tu choisit une date ou ca fonctionnais encore

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 10:35 am
von kl79
nan, ca fait trop longtemps que ca le fais sur ce pc...et de plus je desactive toutes ces fioritures qui bouffent de la ressource et ne servent a rien !
Et puis je veux savoir se qui s'est passé ! (j'aime pas les choses automatiques !)

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 10:50 am
von jvr33
t'as la possibilté d'esseyer sur un autre pc, ou il a jamais étét installé ???
si oui esseye et tu verras bien si ca fonctionne :wink:

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 11:48 am
von kl79
oui oui, ca fonctionne sur d'autres pc, le soucis, c'est qu'a mon avis il y a un ou des fichiers qui se copient ailleur que dans le repertoire LDS.

Re: petit soucis...

Verfasst: Di 14 Jul, 2009 12:12 pm
von anonyx
kl79 hat geschrieben:oui oui, ca fonctionne sur d'autres pc, le soucis, c'est qu'a mon avis il y a un ou des fichiers qui se copient ailleur que dans le repertoire LDS.
Tu dois en avoir en "C:\WINDOWS\SYSTEM\" et/ou "C:\WINDOWS\SYSTEM32\", peut-être en "C:\WINDOWS\INF\" et fort probablement en "C:\Documents and Settings\All Users\Application Data\", "C:\Documents and Settings\Mickael\Application Data\" ou encore "C:\Documents and Settings\Mickael\Local Settings\Application Data\".
Ce qui n'exclue de toute façon pas la base de registre !

Tu peux bien t'fouttre de moi sur d'autres sujet ! :lol:
Tu veux que j'vienne te dépanner ? :wink: